Общие параметры
- Беспроводное соединение: стандарт IEEE 802.11ah
- Поддерживаемые базовые станции: WHL BS30
- Диапазоны частот: 864–866 МГц, 866–868 МГц, 868–869,2 МГц
- Мощность излучения: до 25 мВт
- Дальность сигнала: до 100 м в помещении и до 500 м на открытом пространстве
- Бесшовный сетевой роуминг между базовыми станциями
- 2 порта Ethernet RJ45 10/100 Мбит/с
Протоколы и стандарты
- SIP v2 (RFC 3261)
- IP, DHCP
- UDP, TCP, TLS
- RTP, SRTP, RTCP
- ARP, RARP, ICMP, NTP, DHCP
- DNS SRV, запросы A и NAPTR
- OpenVPN, IEEE 802.1X
VoIP-параметры
- Резервирование SIP-сервера
- Шифрование SIP-соединений с помощью TLS и SRTP
- Широкополосные кодеки: G.722, Opus-WB
- Узкополосные кодеки: G.711a (PCMA), G.711u (PCMU), G.729A/B, iLBC
- Подавление эха и динамический джиттер-буфер
- Обнаружение голосовой активности (VAD)
- Генерация комфортного шума
- STUN, таймер сеанса (RFC 4028)
- Передача DTMF: In-Band, RFC 2833, SIP INFO
Администрирование и безопасность
- Доступ к настройкам по логину и паролю администратора или пользователя
- Автонастройка (Autoprovisioning)
- Протоколы управления: FTP, TFTP, HTTP, HTTPS, PnP
- Диагностика и управление: SNMP v1/v2/v3, TR-069, LLDP
- Захват сетевого трафика
- Настройка даты и времени вручную, через NTP или синхронизацию по DHCP
- Обновление внутреннего ПО через веб-интерфейс
- Системный журнал Syslog
- Резервное копирование и восстановление конфигурации
Управление беспроводными телефонами Flat-Phone WHL 10
- Добавление, удаление, импорт и экспорт устройств
- Просмотр информации о телефонах
- Управление устройствами: сброс настроек, обновление, включение режима «Не беспокоить», перезагрузка, создание скриншотов, сбор журналов
- Управление конфигурациями устройств: до 10 файлов конфигурации на терминал
- Диагностика неисправностей: захват трафика и просмотр системного журнала
- Импорт и экспорт телефонных книг
- Локальная телефонная книга: до 1000 записей
- Журнал вызовов: до 1000 записей
- Сетевая телефонная книга XML: до 2000 записей
- Интеграция с LDAP
- Поиск по телефонным книгам
Физические характеристики
- Монтаж: настенный или настольный
- Вес: 183 г
- Габариты (Д × Ш × В): 140 × 100 × 26 мм
- Питание: внешний адаптер или PoE
- Параметры внешнего адаптера питания: 5 В, 1 А
- Потребляемая мощность при питании PoE: 0,489–0,775 Вт
- Класс PoE: 1
Условия эксплуатации
- Рабочая температура: от −10 до +45 °C
- Рабочая влажность: от 5 до 95%, без конденсации