IPMATIKA IGW1E1

IPMATIKA IGW1E1 — VoIP-PRI шлюз для подключения цифровых потоков E1/T1/J1 к IP-телефонии. Устройство поддерживает до 30 одновременных вызовов и позволяет интегрировать цифровую телефонию в современную IP-инфраструктуру.
  • Поддержка потоков E1/T1/J1
  • До 30 одновременных вызовов
  • Интеграция цифровой телефонии с VoIP
  • Использование существующей инфраструктуры PRI
  • Подключение к IP-телефонии по VoIP
  • Компактное решение для модернизации телефонной сети

  • Поддержка протоколов: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, RTP/RTCP, RFC2198, 1889, SIP-T, RFC3372, RFC3204, RFC3398
  • Транспорт: UPD,TCP, TLS/SRTP*
  • Кодеки: G.711a/ј law, G.729AB
  • Поддержка QoS: VLAN 802.1P/802.1Q
  • Поддержка NAT: STUN, статический/динамический NAT
  • Факс: T.38 и прямая передача (Pass-through), управление усилением факса
  • Определение активации голоса
  • Генерация комфортного шума
  • Эхоподавление (G.168)
  • Адаптивный джиттер-буфер до 128 мс
  • SIP-линии: аккаунт/линия с регистрацией/VoIP-канал
  • Режим DTFM: Signal/RFC2833/In-band

  • Поддержка: ISDN PRI 23B+D(T1), 30B+D(E1), NT или TE ITU-T Q.921, ITU-T Q.931, E1
  • Тип кадра: DF, CRC-4, CRC_ITU
  • Коды линий: E1: NRZ, CMI, AMI, HDB3

  • Управление через Web-интерфейс, Облако, Telnet
  • Поддержка SNMPv1/v2/v3
  • Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса и TFTP
  • Диагностика: Ping/Tracert, тестовый захват сетевых пакетов, удалённый Syslog
  • Журналирование: Уровни логирования: Отладка, Информация, Ошибки, Предупреждения, история вызовов через Syslog
  • Настройка времени: NTP/Переход на летнее время

Порт E1/T11 × RJ48, 120 Ом
Ethernet2 × 10/100 Мбит/с Base-T
Консольный порт1 × RS232
Размер190 × 120 × 30 мм
Питание100–240 В AC / DC 12 В, 1 А
Рабочая температураот 0 °C до 45 °C
Температура храненияот −20 °C до 80 °C
Вес0,6 кг
Продолжая пользоваться сайтом, вы подтверждаете свое согласие с Политикой конфиденциальности и использованием файлов cookie