Yeastar P570

Yeastar P570 — модульная IP-АТС P-серии для корпоративной телефонии с поддержкой до 300 абонентов и 60 одновременных вызовов. Система поддерживает VoIP, аналоговые и ISDN-линии, GSM, Gigabit Ethernet и расширяется лицензиями и интерфейсными модулями.
  • До 300 абонентов и 60 одновременных вызовов в базовой конфигурации.
  • Масштабирование до 500 абонентов и 120 одновременных вызовов.
  • Модульная архитектура с возможностью расширения интерфейсами.
  • Поддержка различных линий: VoIP, аналоговые, ISDN PRI/BRI и GSM.
  • Работа с Linkus — мобильным, настольным и веб-клиентом.
  • Расширенные возможности колл-центра, удалённого доступа и видеоконференций через лицензии.
  • Gigabit Ethernet для высокоскоростного сетевого подключения.

  • Пользователей: до 300 внутренних абонентов. Расширяется до 500 с помощью DSP модуля D30.
  • Одновременные вызовы: 60. Расширяется до 120 с помощью DSP модуля D30.
  • Голосовая почта: 17400мин. на встроенную flash-память
  • Жесткий диск: 2.5″ SATA2* (устанавливается при использовании функции записи разговоров, не входит в комплект поставки).
  • Поддерживаемые интерфейсы:

До 16 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO)
До 16 BRI портов, используя модули BRI
До 6 GSM порта, используя модуль GSM
До 6 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
До 2 портов E1, используя модуль EX30

  • Доступные платы расширения:

Модуль расширения DSP D30 (+ 100 пользователей, + 30 одновременных вызовов) (максимум 2, не занимают слот для EX30 или EX08).

Для подключения O2, S2, SO, GSM, BRI используется плата расширения EX08 (максимум 2) — до 4-х модулей на плату расширения EX08.
Для подключения потока E1 используется плата расширения EX30 (максимум 2).
Максимальное количество плат EX30 и/или EX08 равно 2-м. Возможна любая комбинация.

Внимание: интерфейсные модули в комплект поставки не входят !

  • Автоматическая запись разговоров
  • Чтение/запись через NFC
  • Трансфер вызова
  • Переадресация вызова
  • Парковка вызова
  • Захват вызова
  • Групповой вызов
  • Маршрутизация вызова
  • Режим ожидания
  • Интерком и пейджинг
  • Конференц-комнаты
  • Режим не беспокоить (DND)
  • Очередь
  • Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
  • Музыка в режиме ожидания (Music On Hold)
  • Голосовая почта
  • Быстрый набор
  • Личный кабинет пользователя
  • Отображение статуса абонента (BLF)
  • Доступ к линиям по PIN-коду
  • Привязка мобильного номера к внутреннему номеру абонента
  • Записная книга
  • Черный список для Linkus веб-клиента
  • Детализация звонков (CDR)
  • Поддержка видео
  • Функция вмешательства (прослушивание, подсказка, вмешательство) для очереди вызовов
  • Факс в PDF
  • Факс в Email
  • Маршрутизация по графикам работы
  • Чёрный/Белый список
  • Одновременная регистрация для IP-телефонов
  • Пользовательские подсказки
  • Поддержка DNIS
  • Экстренный номер и оповещение
  • Голосовая почта на Email
  • Групповая голосовая почта
  • LDAP сервер
  • Организационные группы пользователей
  • Персональное приветствие для голосовой почты
  • Удалённая регистрация пользователей
  • Аудиовызов по WebRTC
  • Поддержка AutoCLIP
  • Маршрутизация на базе Caller ID и DID
  • Набор по имени
  • Поддержка DOD

  • Протокол: SIP 2.0 (RFC3261)
  • Транспорт: UDP, TCP, TLS
  • Транспорт: SRTP (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
  • Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, OPUS 
  • Видеокодеки: H263, H263P, H264, MPEG4, VP8
  • Факс: Т.38, G.711 Passthrough
  • Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

  • Autoprovision
  • Поддержка AMI
  • Управление через Веб-интерфейс
  • Главная панель
  • Пользовательские роли
  • Массовый импорт и экспорт
  • Централизованное управление Yeastar
  • Группы пользователей
  • Встроенный SMTP-сервер
  • Резервирование АТС
  • Журнал событий и операций
  • Сетевой диск
  • Резервное копирование и восстановление
  • Встроенный функционал отладки
  • Уведомление о событиях

  • Автоматическая и статическая защита
  • Блокировка IP-адресов
  • Список разрешённых кодов и IP-адресов стран
  • Поддержка сертификатов
  • Ограничение частоты исходящих вызовов
  • Оповещения о нарушении безопасности на Email

  • Веб, мобильный, настольный клиент Linkus
  • Расширение Linkus для Chrome
  • Интеграция с Teams
  • Настройки присутствия
  • Поддержка CTI
  • Вызов с помощью горячих клавиш
  • Аудиоконференции
  • Список записей и голосовая почта
  • Pop-Up URL
  • Панель оператора
  • Личные контакты и контакты организации

  • 2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
  • Межсетевой экран
  • VLAN
  • PPPoE
  • QoS

Процессорi.MX8M Mini 1.8 ГГц ARM Cortex-A53 x4 (4 ядра), 400 МГц Cortex-M4
Flash16 ГБ
RAMDDR4 4 ГБ
LAN1 × 10/100/1000 Мбит/с
WAN1 × 10/100/1000 Мбит/с
USB1 × Type-A (USB 2.0) для портативного SSD с интерфейсом USB до 2 ТБ или USB-флеш-накопителя до 256 ГБ (не входит в комплект поставки)
HDD для записи разговоровВозможна установка 1 диска (2,5″ SATA HDD) ёмкостью до 2 ТБ; 64 часа записи = 4 ГБ (не входит в комплект поставки)
SD-карта для записи разговоров1 слот; скорость записи от 60 МБ/с, ёмкость до 64 ГБ; 64 часа записи = 4 ГБ. Рекомендуемые: SanDisk Extreme Pro Series, SanDisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series (не входит в комплект поставки)
Console1 × RJ45
Размер440 × 252 × 44 мм
Вес2380 г
ПитаниеAC 100–240 В, 50/60 Гц, 1,5 А макс.
Потребляемая мощность7–45 Вт
Продолжая пользоваться сайтом, вы подтверждаете свое согласие с Политикой конфиденциальности и использованием файлов cookie